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e Software overview
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e The use of calibration files

e Other hints for getting out quality data



What does Bioquant measure?

* Anything on a 2D section
e Dynamic histomorphometry (calcein/alizarin labels)
e Counting cells
 Muscle measurements
* Area measurements (vessels, specific color of stains)
* TRAP staining analysis
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Tutorials are available — a quick way to get more information

Welcome

(1/6) Welcome to BIOQUANT OSTEO! This is the Guide
panel. [t will help get you started using BIOQUANT. Te
continue, click the Mext button.

‘3' Open = D Editor~ -Cu:-] Back I$>- Mext

Welcome

(2/6) In addition to these guides, BIOQUANT has
written and video documentation available in a PDF
manual, the Help menu in BIOQUANT, and the help
and video buttons in the different regions of this Tool
Ribbon.

‘3— Open = E,‘ Editor+ @ Back @- Mext

Welcome

(3/6) The POF Manuals are installed with your
BIOCQUANT software. You can find them in the
\BOOSTEO201%Manuals folder. They also have
shortcuts on the desktop. The fastest way to open the
O5TEQ PDF Manual is to click on one of the Help icons
on the nbbon,

‘3 Open + | Y Editor= -C-:-II Back I:-'l} Mext

Guide

2> Guide
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Welcome
(4/6) A list of videos associated with each region in the

ribbon can be opened by click the Video ">" icon
located in each region of the ribbon. The video
procedures are also integrated into the PDF manuals

and help.
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Welcome

(3/6) While you're learning BIOQUANT, if you have any
gquestions, give us a call at 800-221-0549 or email
support@bioquant.com to set up a Skype call.
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Welcome

(6/8) To continue with the BIOGCQUAMT tutornals, click
the Open button below and choose "Introduction to
BIOQUANT OSTEQ",
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BIOQUANT OSTEO: DATA REGION NEW FEATURES & ENHANCEMENTS

The Selected List region has been renamed to the Data region. The Arrays menu, the Edit menu, and
parts of the File menu have been moved into the data region. Now, all the functions related to data

are now found in the Data region.
Notice the Export button. It is now possible to export data to the clipboard directly from BIOQUANT.

DATA REGION

Available Amrays Selected
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121> Data
The Selected List region is now the Data region.




INTERFACE CHANGES INCLUDE

1. The Data Set Button Menu

DATA REGION

Available Arays Selected
& NataSet > | P6 Tb.Om (Rod) (0) A
Create New Project...
Modify this Data Set...

Create a Template from this Data Set...

Open a Tutonal Data Set...

Open a Different Data Set...

Add Quick Data Set to Project...

The Data Set button menu.



CREATE NEW PROJECT
The “Create New Project” option opens the BIOQUANT New Project Wizard.

Previously, this was the BIOQUANT New Data Set Wizard and was opened by choosing “New
Data Set” from the File menu.

MODIFY THIS DATA SET
The “Modify this Data Set” option opens the Modify Data Set box.

Previously, this box was opened by clicking the Modify button in the Selected List region or by
choosing “Modify Data Set” from the Arrays menu.

CREATE A TEMPLATE FROM THIS DATA SET
The “Create a Template from this Data Set” option opens the Create Template box.

Previously, this box was opened by choosing “Create Data Set Template” from the File menu.

OPEN A TUTORIAL DATA SET
The “Open a Tutorial Data Set” option opens the Open a Tutorial Set box.

Previously, this box was opened by choosing “Open Tutorial Set” from the File menu.

OPEN A DIFFERENT DATA SET

* The “Open a Different Data Set” option opens the Open a Data Set box.

Previously, this box was opened by choosing “Open Data Set” from the File menu.

ADD QUICK DATA SET TO PROJECT
The “Add Quick Data Set to Project” option opens the Add Quick Data Set to Project box.

Previously, this box was named Quick Data Set and opened by choosing “Quick Data Set” from
the File menu.

DATA REGION

Available Arrays Selected
a5 NataSet > | P6Tb.Om (Rod) (0)
Create New Project...
Modify this Data Set...

Create a Template from this Data Set...

Open a Tutorial Data Set...
Open a Different Data Set...

Add Quick Data Set to Project...

The Data Set button menu.




3. View Data Menu

DATA REGION

Available Arays Selected

PE Tb.Dm (Rod) (D) A
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D2 Topo (0)

AT
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Open the Raw Data Window... v

I - }

2> Data
The View Button Menu.

OPEN THE CALCULATE BOX
The “Open the Calculate Box” option opens the Calculate box.
Previously, this box was opened by clicking the Open List button in the Selected List region.

OPEN THE RAW DATA WINDOW
The “Open the Raw Data Window” option opens the Raw Data Window.

Previously, this window was opened by choosing Raw Data from the Array menu.

The Raw Data window can still be opened from the Calculate box by choosing “Open Raw Data”
from the Data menu.



4.

Assign menu

DATA REGION

Available Arays Selected
P6 Tb.Dm (Rod) (0) A
[#]DataSet> | 0N (Rodh (0
Selected » P8 Tb.Sp (Rod) {0)
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Assign the Setting Files to this Data Set... |
7> Data
The Assign Button Menu.

CLEAR ASSIGNMENTS FROM CURRENT SELECTED ARRAY

The “Clear Assignments from Current Selected Array” option removes any parameters that
have been assigned to the current Selected array, such as Mag, Color, ROI Type, Threshold, and
Measurement Type. There is a warning message before the assignments are deleted. For a list of

exactly what is deleted, see the BIOQUANT OSTEO Manual.

Previously, this feature was activated by choosing “Clear Assigned Comments” from the Arrays
menu.

ASSIGN THE SETTING FILES TO THIS DATA SET
The “Assign the Setting Files to this Data Set” option opens the Assign to Data Set box.

Previously, this box was opened by choosing “Assign to Data Set” from the File menu.



5. NEW: Export Menu

DATA REGION

Available Arays Selected
P& Tb.Dm (Rod) (0) A
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Export Raw Data for this Project...

Export Individual Arrays ... -

The Export Button Menu.

L3

NEW: EXPORT DATA TABLE FOR THIS PROJECT
The “Export Data Table for this Project” option opens the Export Data Table for Volume box.

Export Data Table for this Project exports all the calculation arrays for the current data volume
in a data table format to the clipboard. Then, you can click a cell in your spreadsheet program
and paste.

This is ideal for projects that use the same data set template and apply it to many sections of
tissue, usually using one data set per animal or patient. This is preferred because it allows you
to easily audit your data and quickly track down problems.

Export Data Table for this Project gives you a simple way to create a data table. Each row
contains the data for one animal and each column is a different index, either static or
dynamic.

Exporting only the data in Calculation arrays, it creates a data table where each row is a data set
and each column is one of the Calculation arrays.



Editing tools
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Check through the 19.2.6 release notes for more changes

3. The Spacebar to End button has been removed from the Editing region.

This functionality has been replaced with the Draw /Erase Consecutive Distance button
options.



Calibration
Why?
How?



Current calibration file problems
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Images accepted: .bmp, .tif, .jpg, .bif

Introduction to BIOQUANT OSTEO
(18/43) Calibrating a BIOCUANT system means telling it

the size of one pixel in microns. Calibration is usually
handled by a lab manager in cooperation with

Intreduction to BIOCQUAMT OSTEO

(19/43) All of the tutonal images in BIOOUANT are in a
calibrated format called BIF (BIOQQUANT Image
Format). Opening one of these images calibrates the

EIOCQUANT,
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Problems: Magnification shown does not give you full info. Could be X20 for a different scope.
It is possible for someone to accidentally change the value of your pixel magnification.




3.  BIF Image Support: Display the Mag Factor

The magnification factor (the number of microns per pixel) in a BIF image is now displayed on
the title bar of the Image window.

This makes it easy to check the numeric value of the calibration stored in BIF images.

Previously, it was only possible to see the text label associated with the mag value in the
Parameters region.

e Save .bif files to folder on desktop (delete folder when finished with analysis)

 Magnification noted in image file heading for .bif files. This is the most reliable
way to analyze your images in bioquant
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Converting images to .bif files

Convert Sequence to BIF ?
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- Microscope calibration slide available (ask Michael Brodt)

- Zeiss, Leica scopes may output pixel factor (no calibration slide needed)
- Images of 20x nanozoomer already on bioquant computer

- ALWAYS DOUBLE CHECK before you start analysis.
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How to verify your pixel size
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How to load a different magnification file
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How to change calibration
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File Options Live Held
1. Defins Magnificatians: 1. Define Magnifications:
M agnification Label: |m | 2 M agrification Label m |v
b agnification Factar: 0460167 WMagrificat _
: : L grification Factor: 0.9675
[Microns per pixel [Microns per pixel] 0.645
_ . 2.15um/pix
2: Set Aspect Ratio: 2 Set Aspect Fatio: IE?EW* -
&zpect Ratio: cSets| [ egery L - 1
pect Fatio: |4 SILWA 10 \e
I: Zannit_20x _ I
3: For Each Magnification Label: 3 For Each Magrification L %.;STSF_LEID
a 5 el K, Y foset: J . . 1 D?Eum.-"pl:-:d 1
<Set a SetX, ¥ Offset Lol
b: Set Scale Bar Size: 1000 Z-Set b: Set Scale Bar Size: 1000 <-Set
[ ot move the stage if =5 Offzet and [Da nat maove the stage i &Y Offzet and
Scale Bar Size are done at the zame time. ] Scale Bar Size are done at the zame time. |

Open Calibration

Change to a different label
Verify Magnification factor
(microns/pixel)

~1 for 10x image

~0.5 for 20x image
~0.25 for 40x image

If you don’t know — use
PIXEL (=1). With some
work you can edit your
results in excel later



Nanozoomer: magnification depends on how
you export the image

Help

Type: | Image File ~ Available Arays Selected | Save to Topo Aray: o AVJ::"_B1‘3}|3 Arays ed Save to Topo Amay:
PE %Ves Ar (1 K |#] Data Set » 6 wVes Ar ( ~ ; -
% |18 opensingle HDsteset> | B LR “llps | Mag [Nz v 5 Selected > | 02 Tope (1438 [ :
2 = Selected > | D2 Topo (1484) Y . elected > opo (1484) Topo Aray:| D2 ~| |z
% Sequence > . Topo Amay: |D2 ~ . D3 Total Tissue Area (0)
. D3 Total Tissue Area (0) |$£] View Data » : i
$] View Data > - b ) D4 Cortical Area (0) 7 Offset: |0
& Save Image » #) Bg (I'Eﬂomcall NS‘L‘E} " Z0Offset: |0 ] Assi D5 Mineralized Area (4]
= Calibrat i e vifean (1):
£, Calibration ] Assign > L1 Cortical Perimeter (0} v Color (1) | HIEEEE ~ ) Export > mlPe" 0) e Color (1): | HIEEN ~| ¢
5| Export > | A1 Vessel Arma (1R) = po e e
% Clean 77 Redraw 1 < > 3£ Landmark 5 M [ < > 3 Landmark 5 Mo o . .
T w— F 7> e | - DO the same thing for all images in

1ant\NZ20x_5xatd00%.JPG

a study.
- Make sure you know how images
were exported.

ra's Lab\Lab Protocols\Bioguant\NZ20x_10xat200%.JPG

- Put scale bars on images to help
— verify
10 icr
0 cr
100 M
100 M 10 cr

Zoom to 10x, exported at 200% Zoom to 5x, exported at 400% Zoom to 20x, exported at 100%

All of these have the same calibration pixel value. If you do a different zoom/export combination your pixel value changes.




of these calibration scale bar images are available on the bioquant computer.

| [ = | Calibration Images - O >
Home Share View o
= v A » This PC » O5Disk () » BOOSTEQ2019 » Calibration Backup » Calibration Images v | 0 Search Calibration Images 2
~ Mame " Date modified Type Size
¥ Quickaccess | NZ20x_2p5xat100% 7/10/20157:52 M JPG File 309 KB
I Desktop -, ~ - _ )
| NZ20x_2p5xat200% 7/10/2015 :52 AM PG File 318 KB
¥ Downloads ] NZ20x_2p5xatdD0% 7/10/20157:52 AM  JPG File 2 204 KB
. ]mckenzie 4 | NZ20%_2p5xat800% 7/10/20157:53 AM  JPG File 6,753 KB
a1 ORT * | NZ20x_2pSxat1600% 7/10/2015 7:56 AM PG File 21,814 KB
2 Documents # | NZ20%_5xat100% 7/10/2015 48 AM  JPG File 234 KB
= Dictures ~ # | NZ20x_5xat200% 7/10/2015 T:49 AM  JPG File 626 KB
Biogquant | NZ20%_5xat400% 7/10/2015 748 AM  JPG File 1,909 KB
o ] NZ20x_5xat800% 7/10/2015:50 AM  JPG File 5,829 KB
Calibration Back
o | NZ20%_10xat100% 7/10/2015:50 AM  JPG File 160 KB
Calibration Back ] NZ20x_10xat200% 7/10/2015 50 AM  JPG File 487 KB
Tibial Compress | NZ20%_10xat400% 7/10/20157:51 AM PG File 1,474 KB
% OneDrive | NZ20%_20xat100% 7/10/20157:51 AM PG File 121 KB
| NZ20%_20xat200% 7/10/20157:51 &M JPG File 369 KB
& This PC | NZ20%_40xat100% 7/10/2015:51 AM  JPG File 92 KB
B 2D Objects
I Desktop
%= Documents
‘ Downloads
J’) Music
| Pictures
m YVideos

=2 0SDisk (C: N
15 items =) =




What to do about calibration files going
forward?

e Put all current .cal files into an ‘archive’ folder

* Make a calibration file for each microscope
e Leica confocal
e Zeiss slidescanner at WUCCI

e Nanozoomer
e Others?

e Label each .cal file with microscope name and date

* If new magnification added (with help of Bioguant support staff),
move previous .cal version into archive folder



TR T

10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30

NZ20

1.075um/pix
0.718um/pix
0.537um/pix
0.359%um/pix

Wucci Zeiss slide scanner - 20x

MNanozoomer
MNanozoomer
Manozoomer
MNanozoomer
MNanozoomer
MNanozoomer
MNanozoomer
MNanozoomer
MNanozoomer
MNanozoomer
MNanozoomer
MNanozoomer
MNanozoomer
MNanozoomer

Ready

1.43

10x at 1.0 zoom, 1024x1024
10x at 1.5 zoom, 1024x1024
10x at 1.0 zoom, 2048x2048
10x at 1.5 zoom, 2048x2048

Wucci 5l

10x% at 1.0 zoom, 512 x 512

2.5x at 100%
2.5x at 200%
2.5x at 400%
2.5x at 1600%
5x at 100%
5x at 200%
5x at 400%
Sx at B00%
10x at 100%
10x at 200%
10x at 400%
20x at 100%
20x at 200%
40x at 100%

_ist of calibration names, pixel values to
nosted next to computer.

0.460167 Nanozoomer
1.075 Leica confocal - 10x digital zoom 1.0 resolution 1024x1024
0.718 Leica confocal - 10x digital zoom 1.5 resolution 1024x1024
0.537 Leica confocal - 10x digital zoom 1.0 resolution 2048x2048
0.359 Leica confocal - 10x digital zoom 1.5 resolution 2048x2048
0.325 Zeiss slidescanner at WUCCI- Heather, Taylor
1.43 Leica confocal - 10x digital zoom 1.0, 512x512 (need to verify)
3.681336 (images \\files.wustl.edu'\shares\ORT\Research Labs2\Silva's Lab\Lab Protocols\Bioguant)
1.840668
0.920334
0.2300835
1.840668
0.920334
0.400167
0.2300835
0.920334
0.460167
0.2300835
0.400167
0.2300835
0.2300835

What other scopes/magnifications
do we need?

H B -

e

+ 100%




Other Hints

e ‘Ctrl+F10’ to clear if stuck in analysis window

 If program seems frozen check to see if second window open in
background (new data set box, etc)

e ‘Undo’ will take you one step back in measurements.

* ‘R” when inside image window will redraw

e ‘Ctrl + R" will redraw contours when outside of imaging box
e Save sporadically during long samples (autosave set at 5min)

* |f you are someone different than folder ‘dyn histo’ was selected from —
open file, verify info then start your own data volume (new set instead of
quick set)

 Once you are in your own
e folder you can do quicksets




You want to do the same ¢
mate, but save in a differe

{2} BIOQUANT OSTEQ 2019 >>3> silva - vessel :: 04-26-2018 Osx]
File Image Measure Topography Options Help

Welcome

(1/6) Welcome to BIOQUANT OSTEQ! This is the Guide
panel. It will help get you started using BIOQUANT. To
continue, click the Mext button.

h}‘ Open = I:l Editor= @I Back E-E} Mext

Type: | Image File
£, Open Single

L4 Sequence > 1
&/ Save Image >

= .| Calibration

b Clean

&7 Redraw

7> Guide

> Image

18]

BIOQUANT MNew Project Wizard (Step 1)

Intraduction
‘wielcome to the BIOGUANT Mew Project Wizard!

wiould you like to create a
new Data Vaolume, or use
an exizting one’?

(O Create Mew

(®) Lse Existing

| Mata et |

Available Arays Selected
P6 %iVes Ar (1) "
05
Al

Create New Project...
Modify this Data Set...

Create a Template from this Data 5et...

Open a Tutorial Data Set...
Open a Different Data Set...

Add Quick Data Set to Project...

*

The next series of steps will enable vou to create a New D ata Set, either in a New D ata Volume or in an existing
Wolume. Follow the directions carefully and refer to the help files if you have any questions.

Help

Cancel

Save to Topo Amay:
Mag: 0645 ~ | | Assign
Topo Amay: D2 ~ | | Agsign

zoma: |
Color (1) Assign

2 Landmark % Move

20> Parameters

Browse for Folder

Choose a BIOQUANT Data Directory:

Silva - Micole ~
Silva - Pei Hu
W Silva-JaM

DATAL
DATAZ
DATAS
DATA4
DATAS
DATAS

Folder Selected:

|C:\BQDATA'\SiIva«JﬁM

Cancel

ata analysis as your lab
nt location

Open Data Set>Create New

Project

Select ‘Use Existing’

Navigate to new folder
(start folder with your PI
name)



How to check/assign selected and calculation
ISts

{5 BIOQUANT OSTED 2019 >>> silva - vessel : 07-09-2019 test] - x
File Image Measure Topography Options Help
Welcome Type: | Image File Avalable Arays Selected | Save to Topo Aray: Type: |IROICursor ~ | | 3% Select o o Draw 1 (FH) |+ Erode Copy Type: | Referent Data | | Assign Tools
(1/6) Welcome to BIOQUANT OSTEO! This is the Guide ; [#]Dataset> | PO LVesAr(D) 06~ % Add Erase 1 (FH) [*|  Dilate Copy Al =
panel. It will help get you started using BIOQUANT. To | & OPen Single sdtocteds |pp MR ® 0 =5 St [Radia 651 FH | Py v:[D3 v | Total Tissue Area £ Outline Filter
continue, click the Next buttan. % Sequence> D selected> | 027000 M) - seca) Topo Aray. D2~ | Assign @ Unde Qpaciy 100 [ | Separstel v Inven Cut N
BV: D4  Cortical Area
5 saveImage » ] View Date > D4 Carcal frea (0) zofet [0 | I Acto All i Band (1) |[Clean (CRS) [v| Keep Mask Outline Editor
= Calibratic o dccinn > (DS Mnealied e ) Color (1) = ©Dissble  pcsian em ol G = BS: 11 | Cortical Perimeter Vod it
s Clear Assignments from Current Selected Array L Z 9 IR E s e ST
I Open ~ [ Editor> €@ Back E» Next |%p Clean Assign the Setting Files to this Data Set.. 4 2 Landmark 53 Move Define |w| | Assign | | £ Refresh [ Show Run Script [*|  Setup Undo | [ Undo
7> Guide R | | 12 Dsta 70> Parameters 70> ROl Tooks 75 Theshold 75 Editing 7> Measurement |

Assign to Data Set ? >

I I I I I I I I I Current Data Set: | sibva - vessel - 07-09-2019 tast |
(®) Current D ata Set Assignments
Guide: | Mone w
Selected List: | Silva - Yessel + o Count bga e
2 Calculation Ligt: | Sikva - Weszzel Wo Count.bge w
Meazurement Filter: | Maone ~
ulti-Band Threshold: | Mone ~
A
() Remove Current Data Set Assignments

Cancel

. 1:20PM
H O Type here to search a ) g 7/9/2019



Verify as you go: look at the raw data file

S}

File Image Measure Topography Options Help
Welcome Type: | Image File Available Arays Selected | Save to Topo Aray Type:  [IROICursor ~ | | 3% Select 0 0 Draw 1 (FH) |+ Erode Copy Type: |Referent Data ~ || Assign Tools

(1/6) Welcome to BIOQUANT OSTEO! This is the Guide +] Data Set > PE LVesAr (1) ~ 0645~ A Add Erase 1 (FH) [¥||  Dilate Copy All =
panel. It will help get you started using BIOQUANT. To % Open Single . P7 Md A (1) D5 fea et (|Fadus]68 1 - Gl 24 TV:|D3  Total Tissue Area £} Outline Filter
cantinue, click the Next buttan. % Sequence > [ Selected » |D2Topo (1484) Al Topo Anay: D2~ || Assign @ Undo  [Qpacity 100 [v| || Separate1 [v|  Invert Cut [, Measurement

Vicw Data »| D3 Total Tissue Arca () BV:|D4 | Cortical Area -
[ save Image > | el e DiCotical Aea ) Zofset: [0 | I Ao All gy ti-Band (1) | Clean (CRS) | Keep Mask ) Outline Editor

i ineralized Area (. F . i
| Calibration 3] Assign > | iy Color (1) Pesin © Disable [ pgsign Tm 5| e pocte B5:[L1 | Cortical Perimeter wid ilter
— ) Export > |41 Vassal dma (181 © =

i Open = [ Editor~ 4@ Back B Ned |%p Clean 27 Redraw < > £ Landmark 5 Move Define |v| | Assign | | {2 Refresh 5] Show Run Script || Setup Undo Preview || Measure Undo

kb3 Guide Filb3 Image 2> Data 7> Parameters ? > ROITools 2> Threshold 2> Editing 1> Measurement

12
14

2]
| I I I I I I . . . .“"m“. : || ||
L] Calculate ?
Options  Help File Data Update
I T I B Open Raw Data ...
Open Precision ... 1

F2Ves . [0.00 L.
P3NVes|16.00
P4 Cra0.00
3 PS5 wio.Ar [0.00
P #Ves Ar| 000
P7 Md.4r | 0.03

H 0 Type here to search 0 ]

T Raw Data: Current Array — [m] X

HO+ | EV2N KYDAMOM

=



All files located in C:\BQDATA\... You can make an individual lab folder (recommended to start with your Pl name)

Browse for Folder

Choose a BIDQUANT Data Directory: Data Directary: |E:'\E!I]DAT,-'E-.& Browse
D ata Wolumes:
&= Pictures -05TED 2014 Sample Wolume - CHBODATANBOZTANOSTED St A a
- 0sDisk (C:) -0STED 2016 Allas Valume - C:ABODATANBOZ01EMOSTED _Atas_Walumeh, R
- ' -05TED 2016 Sample Yolume - CAEODATAMBOZ0TENOSTED _S: C |
v | | BODATA -0STED 2017 Atlas Yolume - CHABODATANBOZ01 A0STED_Atlas_Yolume' ance
TRAP Bhavna quant Feb 2013 -05TEDQ 217 Atlas Yalume - C:ABODATAMBO 201 71235238V05S TED _Atlaz_Walumeh Hel
11-07-2017 Mfn2 Bwk TRAP -0STED 2018 Atlas Volume - CABODATAMBRZ201ANOSTED _Atlas Wolume!, &P
W -05TED Alas WYalume - CABODATAMBO 2014505 TED_Atlas_Walumes
11-07-2017 MFMNZ-TRAP-MNEW -05TED Atas Walume - CABODATANBOZ0T SN0 STED _Atlas_VWolumes,
aaabrodt -05TED Atas Walume - CABODATANBR 20190341 3FWOSTED _Atas_Volume'
TRAF Bhavna guant Feb 2019 CABODATAS TRAF Bhavna quar
ALL-BVE 5 CABODATANYSADATATY
ataylorcomte 01-02-2018 Wit 7B Glutl CABODATANHONG ChenhDATAZY W
£ >
Folder 5elected:
[rata Sets: Arrays;
Cancel
L e B B S s S

We all have access to everyone's files — don’t open things that aren’t yours.



Make a screenshot tutorial guide for your
analysis

e You WILL forget how you did something.
e Take 10 min and do this for each project.



Questions?

e Contact Bioguant Support

Welcome

(3/8) While you're learning BIOCQUANT, if you have any
questions, give us a call at 800-221-0549 or email
support@bioquant.com to set up a Skype call.

d-:': Open = |:| Editor= -@ Back @- Mext

P GQuide
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